IP66 suv o'tkazmaydigan karnay
video
IP66 suv o'tkazmaydigan karnay

IP66 suv o'tkazmaydigan karnay

Xavfli muhitlar uchun qurilgan sc - PRE66 IP66 PRESSION - IP66 PRAFOSION - Chiling materiallari bilan yong'in haqida ogohlantiruvchi eshittirishlar uchun juda ko'p. Ushbu ma'ruzachi katta masofalarga baland va baland ovozli uzatishni ta'minlaydi, po'lat zavodlar, tunnellar, elektr konlari, maktablar va gavjum fabrikalar kabi joylarda foydalanish uchun mos keladi.

Ta'rif

Kirish

 

Xavfli muhitlar uchun qurilgan sc - PRE66 IP66 PRESSION - IP66 PRAFOSION - Chiling materiallari bilan yong'in haqida ogohlantiruvchi eshittirishlar uchun juda ko'p. Ushbu ma'ruzachi katta masofalarga baland va baland ovozli uzatishni ta'minlaydi, po'lat zavodlar, tunnellar, elektr konlari, maktablar va gavjum fabrikalar kabi joylarda foydalanish uchun mos keladi.

 

Asosiy parametrlar

 

Mahsulot modeli

Pt - yS1-sobiq

Himoya darajasi

IP66

Aloqa

Protokol SIP

Portlash - isbot belgisi

Sobiq db IIC T6 GB

Ish kuchlanishi

DC12-24V

Kuch

25W

Qarshilik

8 ohm

O'lchamlari

φ310×H380

Rang

Qizil, kulrang

Namlik oralig'i

<95%

Audio kuchlanish

70V- 120V

Tovush

120db

Atrof-muhit harorati

± 40 daraja

Atmosfera bosimi

80-110kpa

Chastota bo'yicha javob

100Hz-10xz

 

Mahsulot xususiyatlari

 

1

2. IP66 Himoya darajasi, suv o'tkazmaydigan, namlik {- Ruxsat, korroziya {{4}

3. Operatsiya qilinganda mahalliy IP-manzilni avtomatik ravishda tarqatish.

4. Qo'ng'iroqlar aniqlanganda mashinani avtomatik ravishda yoqing.

5. DC12V-24V quvvat manbaini qo'llab-quvvatlang.

6. Maxsus moslashma qavs, o'rnatish oson.

 

Texnik parametrlar

 

Tarmoq xususiyatlari

  • SIP v1 (RFC2543), v2 (RFC3261) protokollari
  • Qo'llab-quvvatlash serverini qo'llab-quvvatlang
  • Qo'llab-quvvatlash Proksi serveri va - punktga ulanish rejimiga
  • STATAP IP / DHCP / PPPOE -
  • TFTP / DHCP / PPPOO mijozini qo'llab-quvvatlang
  • Telnet / http / https xizmatini qo'llab-quvvatlash
  • SNTT protokolini qo'llab-quvvatlash vaqti
  • DNS SRV (RFC3263)
  • Nat / DHCP xizmatiga - qurilgan DNS mijozi ni qo'llab-quvvatlash
  • Intranetning kirishiga to'sqinlik qilish
  • 3 dt mmf rejimlarini qo'llab-quvvatlash: - Cand, RFC2833, SIP ma'lumotlari
  • Qo'llab-quvvatlash ko'prigi va yo'riqnoma rejimi
  • Veb-hisob qaydnomasi

Audio xususiyatlari

  • GROUPRON HD kodini qo'llab-quvvatlash: L16G va G.722;
  • G.711A / u, g.726, g.729a / b, G.723, Iilbc va boshqa siqishni kodlashini qo'llab-quvvatlash;
  • Qo'llab-quvvatlash (sukunatni aniqlash), CNG (Shovqinli shovqin);
  • AJB (avtomatik Jitbuffer) ni qo'llab-quvvatlang; AEC (Akustik aks sado berish); AGC (avtomatik daromadni boshqarish)

Ishlash muhiti

  • Harorat: -20 darajasi -70 daraja
  • Namlik: 10-95%

 

O'lchamlari

 

product-761-626

 

TSS

 

Savol: Ushbu mahsulot qaysi quvvatni taklif qiladi?

Javob: Biz 25w va 50W taklif qilamiz.

 

Issiq teglar: IP66 suv o'tkazmaydigan karnay, China IP66 suv o'tkazmaydigan karnay ishlab chiqaruvchilar, etkazib beruvchilar, fabrikalar

Sizga ham yoqishi mumkin

Xarid qilish sumkalari